Ремонт И Обслуживания Генератора 1.4 (90 А/ч)

Тема в разделе "Электрооборудование, оптика.", создана пользователем alexeim2005, 5 дек 2011.

  1. Максимка

    Максимка Участники

    Screenshot_27.png Screenshot_28.png Всем привет! Подскажите,по какой причине такое могло произойти? У меня только один домысел: в результате аварии пол года назад...Будет ли еще идеи?
     
  2. yantsev

    yantsev Участники

    это болезнь - смиритесь
     
  3. Максимка

    Максимка Участники

    Да ладно!? Серьёзно??? тоесть я далеко не первый такой кусок металла держу в руках?! Купил новый denso?И сколько он протянет?
     
  4. ger

    ger Участники

    Да ладно!? Серьёзно??? тоесть я далеко не первый такой кусок металла держу в руках?! Купил новый denso?И сколько он протянет?





    Вот и меня не миновала чаша сия...
    Мотор стал подвывать где-то с весны этого года. Поменял сначала ролик, потом приводной ремень, и, наконец, даже подшипник шкива компрессора. И все потому, что генератор крутился нормально (без люфтов и заеданий) и зарядку выдавал нормальную (13.7 В). Когда методом исключения всё сошлось на генераторе, я его снял (снятие заняло 1.5 часа, снимал сверху, все открутилось нормально, только вот для того, чтобы вытащить его вверх (снизу у меня защита Шериф - очень не хотелось снимать, да и ямы нет) пришлось открутить компрессор кондиционера и сдвинуть его в сторону) и увидел то, что на фото. В мастерской AGS мне дали восстановленный генератор за 5900 со сдачей старого и гарантией 9 мес.

    https://yadi.sk/i/BWVA23RguBLXQ Это ссылка на видеофайл с воем треснутого генератора до его замены. Тогда я еще думал, что это подшипник компрессора...
     

    Вложения:

  5. олег71

    олег71 Участники

    Да ладно!? Серьёзно??? тоесть я далеко не первый такой кусок металла держу в руках?! Купил новый denso?И сколько он протянет?





    Вот и меня не миновала чаша сия...
    Мотор стал подвывать где-то с весны этого года. Поменял сначала ролик, потом приводной ремень, и, наконец, даже подшипник шкива компрессора. И все потому, что генератор крутился нормально (без люфтов и заеданий) и зарядку выдавал нормальную (13.7 В). Когда методом исключения всё сошлось на генераторе, я его снял (снятие заняло 1.5 часа, снимал сверху, все открутилось нормально, только вот для того, чтобы вытащить его вверх (снизу у меня защита Шериф - очень не хотелось снимать, да и ямы нет) пришлось открутить компрессор кондиционера и сдвинуть его в сторону) и увидел то, что на фото. В мастерской AGS мне дали восстановленный генератор за 5900 со сдачей старого и гарантией 9 мес.
    https://yadi.sk/i/BWVA23RguBLXQ Это ссылка на видеофайл с воем треснутого генератора до его замены. Тогда я еще думал, что это подшипник компрессора...



    Приветствую. Сегодня еле дотянул до дома,последние 27 км ехал без света (габариты светодиодные) и дворников,и это в 19 -30 под дождем по трассе. Ощущение что тебя предали. Ладно, это не впервой я привык что наш гавномобиль тот ещё . Где менялись адреса пароли явки. Очень срочно надо.
     
  6. олег71

    олег71 Участники

    Сегодня всё починили .замена щеток и токосъёмника на роторе.Фото не делал но одна из щеток оказалась конкретно крепче медного кольца на роторе ,при износе самой щетки 10-20% проточка почти до стальной оси,по этому и здох быстро,за сутки. Диагностика больше повреждений не выявила,У ребят стенд с максимальными оборотами и главное всё запчастюхи. Снять при умении на подъёмнике получилось за 20 минут не разбирая больше ничего.работата с ремонтом и снять поставить 6000 тр. http://electrics-repair.ru/contacts/mitino/ не реклама просто давно так чётко и быстро не работал.
     
  7. Димон СПБ

    Димон СПБ Участники

    Доброго всем времени суток ! Столкнулся и я с этим чудом под названием гена. :ireful2: Пробег был на машине 70000 км. и тут появился шум под капотом, послушали прибором как у доктора- звук типа рокота идет от генератора. Приговор - подшипник. Заказали сразу оба, передний и задний. Снять и разобрать- целая эпопея, товарищ когда увидел, что диодный мост оторван от обмотки, чуть в обморок не упал ! Сказал, они(итальянцы) охренели, что-ли ? Зачем такой геморрой изобретать ? :ireful2: Мало того, что подшипник за 70000 км. накрылся и клемма одной из щеток сгнила почти полностью, так еще каждый раз его и запаивать его надо ! Любой БОШ ходит по 200 тыс. и поменять подшипник можно на раз,два, без всякой пайки. Как уже сказал одна из клеммок отгнила полностью почти около корпуса и пришлось покупать регулятор напряжения в сборе. Все поменяли, задний подшипник подозрительно легко вошел в пластиковую обойму. Мост сначала плотно обмотали медной проволокой, затем пропаяли 100 ватным паяльником. Все собрали, затянули, поставили на место. Завели - все ОК, работает, не шумит, заряд выдает. Катаюсь пять дней радуюсь и тут опять какой-то шум из под капота ! Гребаный компот !!! Звук похож на тот-же, что и был, но почему то иногда меняется, то сильнее, то слабже. Похож на звук задевания чего-то об металлическую или пластиковую пластину или панель, типа постоянное дребезжание с разными оттенками. Послушали прибором от доктора, точно- от гены звук исходит ! :idea: Тогда я чуть в обморок не упал, когда представил опять эту санту-барбару с камасутрой ! Друг предположил, что первый вариант, это подшипник в пластиковой втулке болтается, потому что больно легко он туда влез. Второй вариант, что олово могло расплавиться и попасть куда нибудь, потому что знающие люди сказали: диодные мосты ОБЯЗАТЕЛЬНО паяются высокоплавким оловом, т.к. там очень большая температура и обычное олово может расплавиться со всеми вытекающими последствиями. Сегодня звук усилился, завтра будем снимать, разбирать, смотреть. Неужели бракованный подшипник ? Брали оригинальный японский. Как вскроем напишу. Всем удачи !
     
  8. Алекса

    Алекса Пользователь

    После замены подшипников,примерно через неделю появился шум в генераторе, проверил подшипники, все нормально, шум не пропадает, ситуация как у Дмитрия СПБ, что там может быть?
     
  9. Юрасик

    Юрасик Участники

    А может кто пробовал колхози ь Бошевский генератор от фольца какого или ещё от чего?
     
  10. real610

    real610 Участники

    Не надо ничего колхозить,устанавливаем генератор от Альбеи с кондиционером.Он на 105 ампер.
     
  11. Юрасик

    Юрасик Участники

    У него тоже мост паяный?
     
  12. АЛЕКСИЙ

    АЛЕКСИЙ Участники

    Как я понимаю, движок у нашего медвежонка такой же как на Альбее,
    стало быть и гена такой же. И всать должен как родной. Тока тада вопрос:
    он надежнее что ль или дешевле по денежке?
     
  13. real610

    real610 Участники

    Он с запасом мощности.Для скептиков,что мол аккум будет выкипать,сразу отвечу,Движок на Альке такой-же,аккумулятор такой-же,электропотребителей не больше,чем у нас.Почему на наших машинках с завода установлен гена на 90 а.,а на Альбеях 105 а.,не знаю.

    Не знаю,надежней или дешевле.Покупал на разборке,работает отлично года два уже,до сих пор корпус целый,не лопнул.Еще заметил он не воет после прослушивания музыки на незаведенном авто.
     
  14. Усы

    Усы Участники

    Народ. Может кто подскажет.
    Дело было в пургу. Приехал я на один адрес забрать человека. Склон на данной улице был конкретный. И я не решился спускаться до самого низа, и остановился на полпути. Машин было уже около 7 шт кто не мог обратно подняться. Но когда я сам начал побывать выехать, то понял что попал в полную жопу. Гольмовал очень долго, даже задом получилось подняться всего метров 80. Благо один местный подсказал что можно подняться по параллельной улице в 6 кварталах. Кое как я от туда выбрался.Когда я доехал до места высадки человека, у меня заверещял Мультитроникс" слабое напряжение в сети" показывало 11.5вт. Я сразу всё что можно по выключал, было вкл : телефон на зарядке, обогрев стекол, Домой приехал проверил АКБ 12,4 Поставил на ночь на зарядку. Утром показал 14.4вт на мультиметре и на БК Мультитрониксе. Поехал работать, но глазами стал постоянно посматривать на БК и примерно через час наблюдаю что напряжение начнет плавно гулять то верх 14.7вт, то опускается максимум до 12.6вт. Поговорил с человеком, говорит что скорей всего подпалил щетки или реле выделывается. Потом это плаванье пропало. Сейчас опять появилось но после того как машина работает больше часа не прерывно. НО амплетуда уменьшилась от 13.2 до 14.6 и не так резко. Продолжительность движения может происходить в течение 15 мин.

    Из за чего это может происходить реле со щетками, диодный мост или плохой контакт на генераторе или что то другое. Ген не гудит. Акб новый. Какие будут мысли?
     
  15. о683са

    о683са Участники

    Горят датчики в пол накала когда повернеш ключь зажигания, и реже датчика когда завезённый двигатель. Официалы сказали что это остаточное напряжения. Пока ключ из замка зажигания не вытащиш,так и будут гореть.АКБ 12.44,завезённая при ВКЛ.всех приборов на максимум (печка,свет,и тд и тп)12.32
    Несколько датчиков комбинации приборов горит в пол накала(кроме датчика АКБ).Предыдущее сообщение получилось с ошибками
     
  16. BasilM

    BasilM Участники

    Не специалист в генераторах, поэтому лишь свою похожую историю опишу. Ехал утром по трассе, никого не трогал, вдруг начали загораться контрольные лампы на панели. Потом гаснут, загораются другие, в общем, светомузыка. Хвала яйцам, не стал сразу останавливаться и глушить-заводить, а доехал до места, потому как завести уже не смог - стартер вообще не крутил. ОК, вечером вернулся, заодно тестя позвал прикурить (точнее, он АКБ подвёз), но, если память не изменяет, машина со своим завелась, но, учитывая странное поведение, сразу поехал к электрику. Он как раз показал, что без нагрузки генератор выдаёт нормальное напряжение, а под нагрузкой всё печально. Поехал в ремонт в генераторов - вердикт: неремонтопригоден (практически рассыпался при разборке).
    Собственно, это я к чему - наверное, на диагностику генератора надо.
     
  17. о683са

    о683са Участники

    после запуска движка лампочки не тухнет, а все время горит вполнакала.Сначала горели три датчика,а сейчас шесть IMG_20170216_182637.jpg
     
  18. romatrush

    romatrush Участники

    Щетки генератора нельзя подпалить-это не сцепление. В подобных ситуациях снимаю генератор или стартер и отдаю в специализированную фирму на переборку. И через пару часов получаю полностью восстановленную деталь со всеми новыми комплектующими. А так гадать можно долго, единственное, что можно сделать самому -проверить массу на двигателе, кинув толстым проводом с минуса акб ( не перепутать с плюсом!!!). Если дело в плохой массе, то зарядка появиться.
     
  19. romatrush

    romatrush Участники

    Вот и у меня на малыше 500-ом (там такой же 1.4, что и на Добликах)пропала зарядка. Точнее она появлялась, когда на улице был минус и пропадала, когда был плюс. В итоге сегодня снял генератор, внешне вроде был целый и на 105 ампер. Отвез его (а также заодно и стартер на профилактику) к своим знакомым в специализированную фирму по ремонту стартеров и генераторов. В итоге меня тоже не обошло: Корпус треснут, обмотка разбухла... Похоже это косяк именно денсо-на бошах такого не встречал никогда. В итоге заварили аргоном корпус, поменяли обмотку, подшипники, щетки. По знакомству вышло 45 долларов. Надеюсь на пару лет хватит. На очереди мой Доблик-там генератор издает не очень приятные звуки, думаю это подшипники, скоро тоже надо будет отдать на пару со стартером.
     
  20. yantsev

    yantsev Участники

    вам еще повезло - я кулибиных по сварке корпуса и обмотку под наш генератор в наличии не нашел.....